Antwort schreiben 
 
Themabewertung:
  • 6 Bewertungen - 2.17 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
startet nicht im stand
29.08.2014, 01:53
Beitrag #1
startet nicht im stand
hallo zusammen habe ein Problem.
habe mir ein gebrauchtes mach 1 karte gekauft.
im stand kann ich ihn gar nicht starten nur wenn die Räder frei laufen können und wenn es dann mal läuft fährt es mir davon oder wenn ich es festhalten geht es aus was kann das sein habe gedacht wäre die ölbadkupplung was meint ihr
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.08.2014, 18:39
Beitrag #2
RE: startet nicht im stand
Was ist denn da für ein Motor drauf. Mach doch mal ein paar Bilder.
Es könnte viele Ursachen haben. Mit Bildern wissen wir mehr.

www.kartboy.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.08.2014, 18:48
Beitrag #3
RE: startet nicht im stand
Hallo Racefreak,

Willkommen im Forum!

Mit deinen Angaben wird dir hier nur leider keiner helfen können!

Die Marke des Karts bzw. Chassis reicht hier nicht aus, bzw. hat ja mit deinen Problem nichts zu tun.
Wichtig ist, was für ein Motor ist verbaut!!!

Oh jetzt war der Rainer doch tatsächlich schneller Icon_eek

Achja, soll nicht böse sein, aber Sätze ohne Punkt und Komma erschwert das Lesen für viele hier.
Hier und da mal eins setzen, dann gibt es auch nicht so viele Missverständnisse und man kann dir besser helfen Daumenhoch

Beste Grüße Mel
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.08.2014, 19:47
Beitrag #4
RE: startet nicht im stand
itut mir leid. ist ein gx 200 Motor drauf
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.08.2014, 21:21
Beitrag #5
RE: startet nicht im stand
Du bist mit deinen Informationen sehr sparsam.
Wie hoch ist denn die Leerlaufdrehzahl? Könnte es sein
Dass die zu hoch ist und die Kupplung schon packt?
Vielleicht ist ja auch die Kupplung defekt.So ohne weitere Infos wird das hier nichts.

www.kartboy.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.08.2014, 21:55
Beitrag #6
RE: startet nicht im stand
Grüße
Also klar wie schon gesagt wurde kann die Kupplung kaputt sein.
Oder auch falsch zusammen gebaut worden sein.
Kann auch sein das das falsche Öl drin ist.
Und nur mal so wenn so eine Kupplung kalt ist ist das normal das das Kart evtl. wieder aus geht.
Einfach mal hochgebockt im standgas warm laufen lassen ruhig mal 10 min und dann noch mal probieren.
Mfg
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.08.2014, 00:12 (Dieser Beitrag wurde zuletzt bearbeitet: 30.08.2014 00:21 von racefreak4.)
Beitrag #7
RE: startet nicht im stand
ich habe die leerlauf drehzahl soweit runtergedreht, das er kurz vorm ausgehen ist wenn ich das kart festhalte.

Beitrag zusammengefügt!
es will trotzdem noch davon fahren -.-. ohne nen zweiten mann unmöglich in das ding rein zu kommen

Beitrag zusammengefügt!
Werde mal dass Kart laufen lassen und mal gucken ob es nen unterschied gibt. Ich muss dazu sagen, der Vorbesitzer hat mir gesagt es hätte schon länger an der wand gehangen.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
31.08.2014, 00:30
Beitrag #8
RE: startet nicht im stand
Es ist aber normal das das Kart immer los will.
Es muss an bleiben wenn es unten steht aber es will immer los.
Aber jetzt sag doch mal was du für ein Öl rein getan hast oder ist etwa immer noch das alte drin oder gar keins?
Mfg
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
31.08.2014, 03:27
Beitrag #9
RE: startet nicht im stand
Ist noch das alte drin. Welches soll ich denn rein tun wenn ich es wechsel.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
31.08.2014, 21:36 (Dieser Beitrag wurde zuletzt bearbeitet: 31.08.2014 21:37 von rayman21.)
Beitrag #10
RE: startet nicht im stand
Es geht ganz normales 10W40 Leichtlauf
oder ATF 3
Mfg

Beitrag zusammengefügt!
Ach und dann gleich das vom Motor mit machen da dann bitte auch das 10W40 Leichtlauf
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.09.2014, 11:18
Beitrag #11
RE: startet nicht im stand
Ok, werde Ich machen.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
25.12.2014, 09:24
Beitrag #12
RE: startet nicht im stand
Kann man ein sowas 10W40 Leichtlauf oder ATF 3 auf ebay kaufen?
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
25.12.2014, 16:26
Beitrag #13
RE: startet nicht im stand
Kannst Du an jeder Tanke und in jedem Baumarkt kaufen ...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor will nicht anspringen georgi 8 9.807 20.04.2015 11:26
Letzter Beitrag: JanKart
  GX390 springt nicht an Azrail 7 21.238 10.04.2015 10:56
Letzter Beitrag: TheStig1411
  Rotax max springt nicht an mogli-fidi 9 9.868 11.07.2014 13:58
Letzter Beitrag: mogli-fidi



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version