Antwort schreiben 
 
Themabewertung:
  • 13 Bewertungen - 2.77 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Startprobleme Iame-Motor mit Direktantrieb
31.12.2007, 15:21
Beitrag #31
RE: Startprobleme Iame-Motor mit Direktantrieb
LooL ;)

Also, zum Neujahr schenk ich dir die Lösung: Dreh die Vergaserschrauben einen Tick zu und mach ihn nochmal an!
Das wärs dann...
Wenn du willst schreib ich dir per PN wie man den Vergaser (auf der Bahn) perfekt einstellt...

Mfg
Felix

Ihr braucht Ersatz- und Verschleißteile für Chassis, Karts oder Motoren? PN an mich ;)

BB-Kartsport auf Facebook: http://www.facebook.com/pages/BB-Kartspo...901?ref=ts
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
06.01.2008, 17:21
Beitrag #32
RE: Startprobleme Iame-Motor mit Direktantrieb
Frohes neues Jahr nochmal alle zusammen!

Habe mir jetzt nen neuen Vergaser draufgeschraubt.
Gibt´s da irgendwas zu beachten oder THE SAME PROCEDURE THAN
LAST YEAR?

Gruß
der weitermachende
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
06.01.2008, 20:31
Beitrag #33
RE: Startprobleme Iame-Motor mit Direktantrieb
wenns der selbe ist nicht
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
06.01.2008, 21:14
Beitrag #34
RE: Startprobleme Iame-Motor mit Direktantrieb
´n abend,
vom Aufbau her scheint´s derselbe zusein.
die verfluchte Kiste orgelt trotzdem immer weiter.
Allerdings hatte der alte Vergaser einen 25mm Durchlass.
Der neue hat nur 21mm.
Ist das ein Problem??

Gruß
der langsam nervöswerdende
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
07.01.2008, 18:42
Beitrag #35
RE: Startprobleme Iame-Motor mit Direktantrieb
also 21mm ist bisschen wenig 24 wäre besser, was steht den auf dem vergaser drauf?
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
07.01.2008, 20:08
Beitrag #36
RE: Startprobleme Iame-Motor mit Direktantrieb
isn Tillitson 352 A für Comer 60ccm (u.a.)
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
07.01.2008, 21:43
Beitrag #37
RE: Startprobleme Iame-Motor mit Direktantrieb
Moin,

Dann mach den mal runter. Der alte hatte einen 24mm Venturi und der neue ein 16er. Da muss ein 24er drauf. Den anderen kannst du kicken, außer du hast einen 60ccm Motor!

Mfg
Felix

Ihr braucht Ersatz- und Verschleißteile für Chassis, Karts oder Motoren? PN an mich ;)

BB-Kartsport auf Facebook: http://www.facebook.com/pages/BB-Kartspo...901?ref=ts
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
07.01.2008, 21:49
Beitrag #38
RE: Startprobleme Iame-Motor mit Direktantrieb
Läuft der mit dem Ding den überhaupt nicht,oder hat man nur Leistungseinbußen die mich ehrlichgesagt auch nicht wirklich interessieren.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
07.01.2008, 22:04
Beitrag #39
RE: Startprobleme Iame-Motor mit Direktantrieb
ich würde mal sagen er würde laufen, nur bringen tuts nichts, stel den ins ebay oder wo anders hin aber net auf dein motor, der alte war doch gut.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.01.2008, 11:51
Beitrag #40
RE: Startprobleme Iame-Motor mit Direktantrieb
Moin!

Also verkaufen ist was für Waschlappen. Der Motor tuckert vielleicht mit dem Vergaser aber mehr ist da auch nicht drinne. Also hau den Vergaser runter und mach einen 24er drauf. Welcher ist egal.

Und dann wie beschrieben. Darf ich nochmal fragen welchen Motor du hast?? Ich hoffe, dass es weder ein Comer K60 oder K80 ist, geschweige denn ein IAME Gazelle oder Puma...

Mfg
Felix

Ihr braucht Ersatz- und Verschleißteile für Chassis, Karts oder Motoren? PN an mich ;)

BB-Kartsport auf Facebook: http://www.facebook.com/pages/BB-Kartspo...901?ref=ts
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.01.2008, 19:30
Beitrag #41
RE: Startprobleme Iame-Motor mit Direktantrieb
Ich weiß nur das der Motor von Iame ist.
Ob Gazelle oder Puma? Keine Ahnung!
Ob die Kiste dadurch nun 28 PS oder nur 20 PS hat interessiert mich relativ wenig.
Der soll erstmal laufen.

Gruß
der hartnäckige
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
10.01.2008, 10:45
Beitrag #42
RE: Startprobleme Iame-Motor mit Direktantrieb
Moin!

IAME Gazelle hat ca. 8PS, IAME Puma ca. 10.
Lad bitte mal ein Bild hoch, dann kommen wir der Sache doch auf die Sprünge!

Mfg
Felix

Ihr braucht Ersatz- und Verschleißteile für Chassis, Karts oder Motoren? PN an mich ;)

BB-Kartsport auf Facebook: http://www.facebook.com/pages/BB-Kartspo...901?ref=ts
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  technische FrageIame K25 Kupplungsschaden Holger82 4 7.947 29.08.2017 19:53
Letzter Beitrag: pingugrw
  Iame Leopard kein Zündfunke?????? TottiM3 33 37.304 30.08.2016 14:57
Letzter Beitrag: neitsup
  Infos Iame Gazelle Motor CRGRacer94 4 9.677 15.08.2016 09:16
Letzter Beitrag: hannamarin



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version