Antwort schreiben 
 
Themabewertung:
  • 7 Bewertungen - 2.57 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Rotax Max 125 Dreht nicht sauber hoch! Hilfe !!!!!!!
02.07.2006, 17:51
Beitrag #1
Rotax Max 125 Dreht nicht sauber hoch! Hilfe !!!!!!!
Hallo alle miteinander!

Habe mir zur Freizeitgestaltung ein Kart zugelegt.
Also ganz neu dabei.

Habe das Problem, das der Motor nicht sauber durch zieht!

Er geht bis 11300 sauber und kräftig.
Ab da macht er mucken und geht in die Knie ( kommt dann wieder kurz und geht wieder in die Knie usw). Wenn ich dann allerdings mit dem Gas spiele und es leicht etwas zurück nehme zieht dann bis 12500 wieder hoch und hält diese Drehzahl dann auch sauber!

Kann mir da vielleicht jemand helfen oder einen Tipp geben?
Meiner Meinung nach kann es ja nur eine Einstellung des Vergasers sein!

Freue mich schon auf Eure Hilfe
Gruß Nino
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
02.07.2006, 19:53
Beitrag #2
 
dann must du wahrscheinlich anders bedüsen weil wenn er nicht sauber hochdreht laüft er meist zu fett.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
02.07.2006, 20:59
Beitrag #3
 
oder mach mal den vergaser komplett sauber.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
04.07.2006, 18:42
Beitrag #4
Rotax Max 125
Hallo vielen Dank für Euren Tipp!
Vergaser ist gereinigt. Bedüsung 162 vorher 175.
Zündkerze Denso 32.
Er läuft immer noch nicht besser.
Kann es vielleicht noch an der Benzinpumpe liegen? Habe nämlich neue Leitungen gelegt - vielleicht zu lang?
Allerdings ist der Ansaug Geräusch Dämpfer nicht original, kann es auch damit zusammen hängen?
Wenn ich mit der Bedüsung noch kleiner werde fängt er an zu knallen!

Hoffe weiter auf Eure Hilfe

Gruß Nino
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
04.07.2006, 19:52
Beitrag #5
 
knallen darf er nicht den ist er zu mager.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
04.07.2006, 20:00
Beitrag #6
 
welchen luftfilter hast du denn drauf der rotax läuft doch nur mit dem originalen oder mit dem dd2?
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
05.07.2006, 06:48
Beitrag #7
 
mach denn originalen luftfilter drauf! oder den dd2 luftfilter, damit läuft er am besten! habe selbst etwa 6 verschiedene luftfilter getest mit jeweils anderer bedüsung und mit keinem lief er so gut wie mit dem originalen!! wenn du den originalen drauf hast, mach noch ne 168er düse rein! das ist die grundeinstellung und damit sollte er auch ohne problem laufen!

gruss

digio
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
07.07.2006, 14:25
Beitrag #8
 
´Das Sieb im Vergasser sollte sauber sein und alle Düsen mal raus nehmen und reinigen. Luftfilter sollte wie schon hier erwähnt der originale sein.
Die Denso 32 Kerze würde ich gegen eine iw 27 (bei Kühleren Temperaturen) oder IW 31 (heißes Wetter) ersetzen.
Im Auspuff sollte die Wolle noch in Takt sein.
Die Nadelposition am besten mal in Kerbe zwei von oben rein machen.
Ne 168 Düse ist ne gute Lösung.
Ist die Batterie voll geladen?
Ist der Auslassschieber richtig eingestellt? Du solltest so bei ca. 7.500 U/min einen "Schub" spüren, wo er noch mal richtig anzieht.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.07.2006, 16:39
Beitrag #9
Danke schön
Ich danke Euch für Eure Tipp´s!
Leider komme ich vor mitte August aus Zeitlichen Gründen nicht mehr zum fahren!
Aber dann werde ich Eure Tipps alle ausprobieren und durch spielen!
Anschließend melde ich mich natürlich wieder ob´s Erfolg gegeben hat!

Nochmal vielen Dank für Eure Tipps und schreibt ruhig weiter! Mann lernt ja nie aus!

Gruß Nino
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
19.07.2006, 11:25
Beitrag #10
Ich habe das gleine Problem!
Bei mir ist folgendes!

Motor dreht bis 12438 Umin und nicht weiter wenn es eine lange Gerade gibt und ich ca. 4 sek schon 12438 gedreht habe dann macht es manch mal noch eine kurzen ruck und geht auf 12668 vielleicht auch weider aber dann ist die Gerade schon aus.
Düse habe ich schon von 168 auf 165 geändert. Abgastemp habe ich meis so um die 550 C° nur bei der lange vollgas komme ich auf 680C°.

Ich habe jetzt auch schon am Stand belastet versucht hoch zu drehen und da passiert fast das gleiche. Dreht bis 12500 bleibt 1-2sek dort und dreht dan bis 14000 weider.

Hat jemand eine IDEE???


Danke

stilotto
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.12.2006, 22:27
Beitrag #11
 
Hi habe auch schon oft dasselbe Problem auch jetzt gerade bei den kalten Temp. bi mir dreht er auch bis 12,..... jenachdem und dann willl er nicht mehr weiter.
Ich un mein Dad habens jetzt so hinbekommen ihn ziemlich mager einzustellen so dass er aber aufkeinenfall ZU MAGER ist " dann fahr ich auf die Gerade und trete das Pedal nicht sofort durch sondern langsam stück für stück und dann dreht er bis zu den bekannten 12,... und manchmal dann auch noch sauber durch bis zu den 14,220 und wenn nicht bei 12,.... einfach dem Kart kurz nen ruck geben indem du dich kurz zum Lenkrad vorziehst also dem Kart nen Schubs gibst.
Was mir noch aufgefallen ist ist, dass um so heisser der Motor wird umso besser habe ich das Prob im griff so bei 65 Grad geht das ziemlich gut
hoff ich konnte euch helfen

Gruß und viel Spaß beim Rotaxen ;-)
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
13.12.2006, 18:39
Beitrag #12
 
@ stilotto........ wenn du Deinen Max auf deinem Kartwagen hochdrehst dann wirst du nicht mehr lange Spaß an diesem guten Motor haben.Ließt Ihr eigentlich nicht das handbuch durch?Wenn der Max nicht sauber hoch dreht dann liegt das rein an der Bedüsung oder wie in diesem Fall bin ich mir sicher wegen den Luftfilterkasten,weils nicht der orginale montiert ist.MfG Frank
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
13.12.2006, 21:28
Beitrag #13
 
ein falsch eingesteller auslaßschieber kann natürlich auch die ursache sein (oben schonmal genannt)
standardeinstellung 13klicks..
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
14.12.2006, 08:02
Beitrag #14
 
ja richtig,darum sollte der Auslasschieber regelmäßig gereinigt werden!Ist der Auslasschieber versifft und verkokst kannst du auch Probleme mit bekommen.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
15.12.2006, 15:46
Beitrag #15
 
Frank schrieb:ja richtig,darum sollte der Auslasschieber regelmäßig gereinigt werden!Ist der Auslasschieber versifft und verkokst kannst du auch Probleme mit bekommen.

... wie macht man das ? Komplett auseinandernehmen oder nur in einem Stück vom Motor abmontieren ?
(Sorry, aber ich habe das Ding noch nie zerlegt)

Ansonsten habe ich nämlich dieselben Probleme. In letzter Zeit will der Motor einfach nicht über 12.000 hinaus.
Habe den originalen Luftfilterkasten und schon alle möglichen Bedüsungen ausprobiert, hilft alles nichts.


Gruß Supermax

... wer später bremst, ist länger schnell !
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Car technische FrageSUCHE Hilfe in Berlin Motor Revision nico1991 1 3.473 08.01.2018 22:52
Letzter Beitrag: nico1991
  technische FrageMotor Dreht einfach hoch John2001 0 2.794 20.11.2017 01:35
Letzter Beitrag: John2001
  Motor will nicht anspringen georgi 8 10.265 20.04.2015 11:26
Letzter Beitrag: JanKart



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version