Antwort schreiben 
 
Themabewertung:
  • 22 Bewertungen - 2.86 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Iame Leopard Problem
12.05.2009, 17:14
Beitrag #1
Iame Leopard Problem
Hallo an alle,

heute habe ich meinen leopard nach einem halben jahr wieder angemacht das problem ist aber das er gleich wieder ausgeht und die drehzahl liegt bei 6000.
Ich schätze dass das vergaser sache ist obwohl ich schätze das ich ihn richtig eingestellt habe.

Low: 1 1/2 oder 1 1/4
Hig: 1 oder 1 1/2 oder 1 1/4

es könnte auch am benzin liegen da ich 1:20 anstatt 1:16 getankt habe

Hoffe jemand kann mir weiterhelfen

Danke im vorraus.

Ich heiße McScArFaCe und bin seit dem 28.04.2009 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.05.2009, 17:46 (Dieser Beitrag wurde zuletzt bearbeitet: 12.05.2009 18:29 von Burton.)
Beitrag #2
RE: Iame Leopard Problem
Also erstmal: Tanke 1:16, der Motor wird es Dir danken.
Aber deshalb geht er nicht aus!

Du hast den Tillotson drauf, richtig?
In was für einem Zustand ist der Vergaser? dichtungen und Membrane? Abgedrückt? Sauber?
Der Vergaser hat eine Standgasschraube, ggf. ist diese einfach nur nicht sauber eingestellt.
Bleibt er an, wenn Du leichte Gasstösse gibst? (nicht brutal hochjubeln!)

Gruß
B
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.05.2009, 17:50
Beitrag #3
RE: Iame Leopard Problem
Hallo,

ob 1:16 oder 1:20 ist in dem Fall nicht so entscheidend. Wenn das Ding ein halbes Jahr nicht gelaufen ist, solltest Du mal den Vergaser aufmachen und alles richtig sauber machen.
Evtl. ist Dir der Motor auch "abgesoffen". Kontrolliere auch mal die Kerze bzw. verwende eine Neue.

Gruß volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.05.2009, 18:26 (Dieser Beitrag wurde zuletzt bearbeitet: 12.05.2009 18:26 von McScArFaCe.)
Beitrag #4
RE: Iame Leopard Problem
Danke für eure Antwort

@burton
ja ich habe den tiloston und ich werde jetzt bald auch die dichtungen usw. austauschen.
Die leerlaufschraube müsste eigentlich schon richtig eingestellt sein da er manchmal an bleibt und manchmal auch wieder nicht.
Ja wenn ich gas gebe bleibt er locker an.

@
ja ich werde die zündkerze kontrollieren und den vergaser zerlegen und evntl. tue ich auch neue dichtungen rein.
Beitrag zusammengefügt!
Danke für eure Antwort

@burton
ja ich habe den tiloston und ich werde jetzt bald auch die dichtungen usw. austauschen.
Die leerlaufschraube müsste eigentlich schon richtig eingestellt sein da er manchmal an bleibt und manchmal auch wieder nicht.
Ja wenn ich gas gebe bleibt er locker an.

@
ja ich werde die zündkerze kontrollieren und den vergaser zerlegen und evntl. tue ich auch neue dichtungen rein.

Ich heiße McScArFaCe und bin seit dem 28.04.2009 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.05.2009, 18:46
Beitrag #5
RE: Iame Leopard Problem
Na, dass der Motor ausgeht wenn man nicht am Gas bleibt ist nichts ungewöhnliches, die Dinger sind nicht dafür gebaut im Stand vernünftig zu laufen.
Ich würde den Gaser überholen, neue Kerze rein und dann das Ding erstmal fahren.
Beim Sprit bleibe ich dabei: Wenn Du ihn fährst, dann nimm 1:16. Um ihn nur mal so anzulassen ist ein anders Gemisch nicht so wild, aber wenn Du den Motor beanspruchst, dann würde ich das vorgeschriebene Gemisch nehmen.

Gruß
B
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.05.2009, 19:06
Beitrag #6
RE: Iame Leopard Problem
Hallo,

was Burton sagt ist schon richtig. Wenn Du den Motor "richtig" fährst, solltest Du schon 1:16 nehmen. Nur für Deine aktuelle Frage ist es unerheblich ob 1:16 oder 1:20. Laufen müßte er auch damit.
Also Vergaser öffnen, sauber machen und evtl. neue Membranen verwenden. Nicht zu vergessen, das Einlaufventil überprüfen bzw. erneuern. Nach Zusammenbau empfehle ich Dir, den Vergaser mit einer Abdrückpumpe zu überprüfen. Nur so kannst Du sicher sein, dass alles i.O. ist. Kerze noch erneuern, dann sollte er laufen.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
12.05.2009, 19:08
Beitrag #7
RE: Iame Leopard Problem
Achso, noch vergessen: Schau Dir noch den Membrankasten bzw. die Membranen in selbigem an!

Gruß
B
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  technische FrageIame K25 Kupplungsschaden Holger82 4 7.362 29.08.2017 19:53
Letzter Beitrag: pingugrw
  Iame Leopard kein Zündfunke?????? TottiM3 33 35.123 30.08.2016 14:57
Letzter Beitrag: neitsup
  Infos Iame Gazelle Motor CRGRacer94 4 9.090 15.08.2016 09:16
Letzter Beitrag: hannamarin



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version