Antwort schreiben 
 
Themabewertung:
  • 11 Bewertungen - 3 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Drezahl probleme beim Leopard
28.05.2010, 16:36 (Dieser Beitrag wurde zuletzt bearbeitet: 28.05.2010 16:36 von nevs12.)
Beitrag #1
Drezahl probleme beim Leopard
War am Donnerstag Kartfahren und der motor also der leo drehte nicht höher als 13000 könnte das ander einstellung liegen?
Gruss Sven

Ich heiße nevs12 und bin seit dem 13.05.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
28.05.2010, 17:29
Beitrag #2
RE: Drezahl probleme beim Leopard
- Welcher Vergaser?
- Wie Vergaser eingestellt?
- Wann letzte Revi?
- Kerzenbild?

Gruß
B
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
28.05.2010, 18:17
Beitrag #3
RE: Drezahl probleme beim Leopard
richtige Übersetzung? Oder kommt ab 13 nichts mehr?
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
28.05.2010, 18:42
Beitrag #4
RE: Drezahl probleme beim Leopard
das corse mit dem leopard habe ich doch glaube ich vor kurzem noch bei einem auktionshaus gesehenIcon_eek

Ich heiße backpflaume82 und bin seit dem 17.10.2009 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.05.2010, 13:36 (Dieser Beitrag wurde zuletzt bearbeitet: 29.05.2010 13:40 von nevs12.)
Beitrag #5
RE: Drezahl probleme beim Leopard
@ burton ich glaube es ist der orginal vergasser wie er eingestellt ist kann ich nicht sagen
die einstellung ist sehr warscheindlich zu fett
es könnte auch daran liegen das der motor zum letzten mal fast auf merres höhe gelaufen ist und jetzt die einstellung nicht mehr stimmt.
An der revi liegt es warscheindlich nicht denn der motor wurde vor 3h revidiert.
Beitrag zusammengefügt!
@leon96 es ist die richtige überstzung den er geht bei 13000 nicht mehr höher.
@backpflaume82 das wahr sicher nicht den den ich jetzt habe habe ihn aus der schweiz wo ich auch wohne

Ich heiße nevs12 und bin seit dem 13.05.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.05.2010, 14:48
Beitrag #6
RE: Drezahl probleme beim Leopard
Hallo,

wenn du nicht mal weißt wie dein Vergaser eingestellt ist, dann ist das schon mal eine ganz schlechte Voraussetzung.
Du kannst nicht erwarten, dass du mit ein und derselben Vergasereinstellung auf unterschiedlichen Bahnen, bei unterschiedlichem Wetter usw. die ganze Saison rumfahren kannst.
Schau die mal die Kerze an. Sicherlich bist du viel zu fett (ich meine natürlich deine Vergasereinstellung Icon_wink1).

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
29.05.2010, 17:06
Beitrag #7
RE: Drezahl probleme beim Leopard
Ich würde Dir jetzt auch das schreiben, was Volker freundlicherweise schon geschrieben hat.

Mach mir mal bitte ein Foto vom Vergaser.
Standard ist ein Tillotson.
Grundeinstellung ist:
Low: 1 1/2
High: 1 1/4 (eher etwas fetter gehen!)

Als nächstes wirst Du wahrscheinlich fragen, was High und Low ist:
- Low ist die Schraube, die näher am Motor sitzt (beim Tillotson wird in der Regel mit einem Schlitzschraubendreher eingestellt)
- High ist demnach die Schraube, die näher am ASG sitzt und kann mit den Fingern eingestellt werden.

Ich empfehle Dir etwas die Suche zu benutzen, falls Du grundsätzliche Fragen zum Vergaser hast (Low, High, einstellen).
Ich empfehle im Zweifel auch das Leopard Handbuch zu lesen.

Mit so einem Motor auf gut Glück rauszufahren ist (sorry jetzt für die Ausdrucksweise): eigene Dummheit.
Vergasereinstellung gehört vor jeder Fahrt gecheckt und ggf. während der Fahrt korrigiert. Ich habs auch schon erlebt, dass jemand an den Schrauben rumgefingert hat....
Fährst du zu mager, ist der Kolben ruck-zuck fest.

Viel Erfolg!
Burton
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 08:33 (Dieser Beitrag wurde zuletzt bearbeitet: 30.05.2010 08:35 von nevs12.)
Beitrag #8
RE: Drezahl probleme beim Leopard
@volker die kerze als ich sie angeschauen habe war zu fett.
@burton das mit high und low ist mir schon klar ich probiere die einstellund die du mir gesaght hast mal aus.wenn ich dir ein foto reinstelle weis ich nicht ob dir es was bringt den ich glaube das es ein tillotson vergasser mit ibea membranen ist.soll ich trotzdem ein bild reinstellen?
gruss sven
Beitrag zusammengefügt!
kann das auch noch ein zeichen das er zu fett eingstellt ist, wenn es so schwarze tropfen hat?

Ich heiße nevs12 und bin seit dem 13.05.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 10:07
Beitrag #9
RE: Drezahl probleme beim Leopard
Wo hast Du schwarze Tropfen, verstehe ich jetzt nicht?

Du sagst die Kerze zeigt ein zu fettes Bild. Also ist sie satt-schwarz?
Fahr einfach eine Runde und geh oben rum vorsichtig magerer, dann merkst Du schnell was Sache ist.

Wie ist denn der Vergaser derzeit eingestellt?
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 11:15
Beitrag #10
RE: Drezahl probleme beim Leopard
Die Tropfen kommen dort zwischen dem auspuffkrümmer und dem auspuff heraus ung tropfen dann auf die Hinterachse.
Ja sie ist satt schwarz und feucht.

Ich heiße nevs12 und bin seit dem 13.05.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 11:23
Beitrag #11
RE: Drezahl probleme beim Leopard
Ja wenn die Kerze so aussieht, dann bist du auf jeden Fall viel zu fett. Deswegen auch die "Tropfen" aus deinem Auspuff. Geh von der Grundeinstellung aus, die Burton dir geschrieben hat und taste dich dann vorsichtig weiter. Du wirst dann merken, wie dein Motor sich verhält. Sei aber wie gesagt vorsichtig beim magerer drehen. Im Zweifelsfall lieber etwas zu fett, sonst riskierst du einen Klemmer. Bei etwas zu fett liegt die Betonung auf "etwas".

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 14:58
Beitrag #12
RE: Drezahl probleme beim Leopard
ok danke

Ich heiße nevs12 und bin seit dem 13.05.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 15:58
Beitrag #13
RE: Drezahl probleme beim Leopard
@Backpflaume82: Das Corse aus dem Auktionshaus ist jetzt meins Icon_mrgreen

Ich kann nur dazu sagen die Einstellungen von Burton funktionieren prima.

Gruß

Mike
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 16:02
Beitrag #14
RE: Drezahl probleme beim Leopard
Kann ich leider nicht bestätigen..fahre zwar kein Leo aber ein K25 (Baugleich) und beim Tillotson Low 1 1/2 ist viel zu fett..da ist der mir immer nur abgesoffen..ich fange immer mit 1 20 oder 1 15 an..im kalten zustand zieht der immer noch eine totale Fahne..wenn er später wärmer wird und ausgefahren wird..läuft der perfekt..zieht nur noch ne leichte blaue fahne beim Kurvenausgang

Schau lieber erstmal genau was du für ein Vergaser hast..einfach jetzt eine Einstellung zu nennen ohne genau zu wissen welcher Gaser es ist, ist für mich unsinn..guck einfach mal drauf steht oder mach ein Bild..Standardvergaser ist natürlich der Tillotson..aber man weiß ja nie..

Mfg

#kev
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.05.2010, 16:24
Beitrag #15
RE: Drezahl probleme beim Leopard
ich mach es jetzt einfach so:ich gehe nechsten Freitag kartfahren und drehe einfach die nadel stück für stück zu bis ich zufrieden bin.

Ich heiße nevs12 und bin seit dem 13.05.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Öl bzw. Gemisch tritt beim Auspuffanschluss aus JESC5 0 197 12.10.2020 18:05
Letzter Beitrag: JESC5
  Iame Leopard kein Zündfunke?????? TottiM3 33 35.077 30.08.2016 14:57
Letzter Beitrag: neitsup
  Zündung Probleme Iame Leopard Lizenznachbau stolzerpapa 0 3.127 12.07.2016 21:09
Letzter Beitrag: stolzerpapa



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version