Antwort schreiben 
 
Themabewertung:
  • 12 Bewertungen - 2.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor einfach ausgegangen
14.07.2010, 08:13
Beitrag #1
Motor einfach ausgegangen
Hallo,

bei mir ist letztens während dem Fahren einfach der Motor ausgegangen und nicht mehr angesprungen. Zündfunke ist da, Sprit ist auch drin, der Vergaser scheint zu funktionieren.
ab und zu zündet er auch aber ich habe irgendwie den Eindruck nicht immer zum richtigen Zeitpunkt, also mal vor OT mal danach mal gar nicht oder so. Der Auspuff wird auch heiß, also muss er ja hin und wieder auch zünden.
Habs mal kurz gestartet ohne Vergaser drauf und da hats ne kleine Stichflamme aus der Öffnung raus gehaun.

Mir hat einer gesagt es ist evtl das Steuergerät, aber dann dürfte er ja gar keinen Zündfunken produzieren, oder? oder kann das Steuergerät den Zündfunken verstellen? Die Lichtmaschine ist ja starr auf der Achse montiert, da kann sich also nichts verstellen.

Hat jemand dazu ne Idee?

Vielen Dank und Grüße,

downundaman

happy racing...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
14.07.2010, 08:55
Beitrag #2
RE: Motor einfach ausgegangen
Was für ein Motor?

Kompression hat er aber?
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
14.07.2010, 08:58
Beitrag #3
RE: Motor einfach ausgegangen
also optisch würd ich sagen er macht einen wunderbaren Zündfunken ein mal pro Umdrehung, deswegen würd ich auch nen Kabelbruch und ne defekte Lichtmaschine ausschließen. Auch die Kerze fällt wohl damit aus, denk ich.

Das Polrad check ich mal, sitzt aber auf einer Nut auf der Kurbelwelle und kann zumindest nicht verrutschen.

@starten ohne Vergaser: habe einfach den Vergaser abgebaut und den Starter betätigt. Einfach um zu sehen ob sich irgend was verändert, er sich anders anhört. Bin nicht davon ausgegangen, dass er ohne Vergaser anspringt :-)

Kompression hat er auch (zumindest was man ohne Kompressionsmesser feststellen kann).

ist übrigens ein Rotax 122, älteres Modell mit nem Tillotson Vergaser drauf.

happy racing...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
14.07.2010, 09:08
Beitrag #4
RE: Motor einfach ausgegangen
Zündung kannst Du eben abblitzen (lassen). Glaube aber nicht, dass es daran liegt, bzw. dass sie sich selbst total verstellt hat (das siehst Du ja am Rotor/Stator).

Hast Du die Membrane schon geprüft? Nicht dass da ein Loch drin ist. (oder ist der 122 ein Drehschieber? Nein, oder?)
Da Du ja offensichtlich Kompression hast, nimm Dir den Gaser mal vor. Gründlich reinigen und ggf. neuen Dichtsatz verbauen oder direkt anderen Gaser testen.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
14.07.2010, 09:21
Beitrag #5
RE: Motor einfach ausgegangen
ja, ist ein Membraner. Die Membranen sind auch in Ordnung, habe sie gründlich vom überschüssigen Sprit gereinigt. ist kein Loch drin. Vergaser ist vor ein paar Tagen zerlegt und generalgereinigt (Ultraschall usw) worden.

was meinst du mit Zündung abblitzen lassen?

happy racing...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
14.07.2010, 10:53
Beitrag #6
RE: Motor einfach ausgegangen
Servus,

"Zündung abblitzen" ist eine einfache Möglichkeit, die Zündeinstellung zu prüfen. Sollte Dir jeder Karthändler an der Bahn in 5 Minuten erledigen, oder Du hast selber eine Blitzpistole (wovon ich anhand Deiner Frage nicht ausgehe Icon_razz)

Hast Du die Möglichkeit einen anderen Gaser zu testen?
Ich würde zur Sicherheit auch den Kopf mal eben abmachen, nicht dass der Kolben doch einen weg hat, oder der Kolbenring gebrochen ist o.ä.)
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
30.07.2010, 07:25
Beitrag #7
RE: Motor einfach ausgegangen
Danke für den Tip mit dem Kolbenring. hatte schonmal in den Auspufftrackt reingeschaut und da sah der Kolbenring etwas komisch aus an einer Stelle.

Nach deinem Tip habe ich den Kopf runter geschraubt und der Ring war tatsächlich gebrochen und hatte sich in der Nut verkeilt. habe jetzt nen neuen Kolben bestellt und den Zylinder beim hohnen. danach wird er hoffentlich wieder so schnell rennen wie vorher :-)

Grüße,

downundaman

happy racing...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
05.08.2010, 18:59
Beitrag #8
RE: Motor einfach ausgegangen
So, alles fertig und alle Teile wieder beisammen. Jetzt brauch ich nur noch bissl Freizeit um alles zusammen zu bauen. Dann sollte alles wieder funktionieren.

Danke für die Hilfe!

happy racing...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  technische FrageMotor Dreht einfach hoch John2001 0 2.475 20.11.2017 01:35
Letzter Beitrag: John2001
  Finde einfach das Teil nicht ... Ebby 23 15.113 08.12.2012 01:29
Letzter Beitrag: phil*eiven
  DD2 geht beim losfahren einfach aus Kartler 6 4.942 10.10.2011 21:00
Letzter Beitrag: wicket



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version