Antwort schreiben 
 
Themabewertung:
  • 9 Bewertungen - 2.33 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Falsche Kerze / Experimente
17.10.2010, 13:55
Beitrag #1
Falsche Kerze / Experimente
Hallo,

mal eine Frage an die Spezialisten.

Ich habe gerade einen Motor angebaut.

Motor montiert, Kettenrad, Kette, Vergaser abgedrückt, Gaszug.
Alles wie immer. Kerze raus, durchgedreht, Sprit war da.
Riemen ums Rad. Angezogen. Motor startete sofort.

Bis hier alles i.O.

Dann die Airbox rauf. Und nichts ging mehr. Airbox ab, alles lief.

Meine Überlegung: Falscher Vergaser? Also habe ich experimentiert.

HL 360 rauf. Lief nicht gut. HL 334 rauf, auch nichts.
Wollte damit schauen was der Venturi sagt. Wollte schauen, wie und wo der Unterscheid ist.

Nachdem ich mittlerweile fast 3 Stunden alle Unterschiedlichen Sachen
versucht hatte, habe ich alles wieder in den Urzustand gebaut.
Sollte ja auch nur ein Experiment werden.

Motor angezogen - huch??? Lief kurz, dann aus, Kerze nass. Vorhin ging es doch?
Nun habe ich eine 9EG Kerze rein (alles aus meinen alten Beständen) Außentemperatur bei ca. 10 Grad.
Motor angezogen - Lief kurz, dann aus.

mhhh..., das hatte ich schon mal mit unserem Junior erlebt.

Also eine nagelneue 10EG rein. Der Motor lief perfekt.

Nun meine Fragen:

1.Woran erkennt man eine defekte Zündkerze? Wie testet man das?
2.Warum lief der Motor mit einer 9EG nicht, mit einer 10EG aber sehr gut.
Soweit ich mich eingelesen habe müßte ich aufgrund der Außentemperatur eine 9EG nehmen.
3. Wie lange sollte man eine Kerze fahren? Die alten werde ich alle entsorgen.
4. Bitte alles als Experiment sehen. Ich wollte wissen ob der Motor läuft. Das weiss ich nun. Da ich mir vorgenommen habe meine neuen Motoren erst dann wieder zu fahren, bis ich weiss was ich falsch mache, habe ich diese Sachen probiert.
Was sieht der Fachmann, was ich nicht sehe? Sicher habe ich dabei einigen Unsinn gemacht. Aber was?

Ich heiße spiceratwork und bin seit dem 19.06.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
17.10.2010, 14:12 (Dieser Beitrag wurde zuletzt bearbeitet: 17.10.2010 14:17 von lstoshi.)
Beitrag #2
RE: Falsche Kerze / Experimente
Muss nicht zwangsweise die Kerze sein, kann auch an nicht gut anliegenden/krummen Membranen liegen. Sabbert der Motor nach vorne raus?

Grundsätzlich (oft) laufen bei uns alle Motoren bei trockenem Wetter mit B10EG, bei Regen und sehr hoher Luftfeuchtigkeit merkt man bei der B10EG leichte Aussetzer und mit der B9EG ist alles in Ordnung (was ja auch den Wärmewerten entspricht). Benötigen also lediglich diese zwei Kerzentypen.

Zu den Fragen habe ich leider keine wirklichen Antworten, da auch bei uns öfters mal Raten angesagt ist, wieso ein Motor mit der einen Kerze nicht läuft, mit einer anderen (eigentlich falschen) Kerze jedoch super, auch wenn diese neu sind ... bin mal gespannt was es so für mögliche Antworten hierauf gibt.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
17.10.2010, 14:46
Beitrag #3
RE: Falsche Kerze / Experimente
Nein, nach vorne sabbert er nicht. Das hatte ich schon mal gesehen. Davon keine Spur. Lief zum Schluss echt super und hat auch auf Vergaserverstellungen reagiert.

Ich heiße spiceratwork und bin seit dem 19.06.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
17.10.2010, 18:45
Beitrag #4
RE: Falsche Kerze / Experimente
hallo spiceratwork,

wenn du eine nagelneue 9er kerze genommen hättest, dann wäre er mit sicherheit auch gelaufen.

wenn du ewig probiert hast, dann hast du auch ewig gezogen, und damit ziemlich viel sprit ins kurbelgehäuse bekommen,.
da kann der dann auch unter umständen auch mit neuer kerze nicht anspringen.

gruss, oli

Was interessiert mich mein Geschwätz von gestern !!
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  kerze schrott M. Goetzke 20 10.837 12.04.2013 15:19
Letzter Beitrag: M. Goetzke
  Zündkerze säuft gelegentlich ab, andere Bosch Kerze? oracle8 6 4.345 19.09.2012 18:33
Letzter Beitrag: Gracie
  Welche Bosch Kerze für 100ccm Luffi ? oracle8 7 5.951 28.09.2011 11:31
Letzter Beitrag: Damians Schrauber



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version