Antwort schreiben 
 
Themabewertung:
  • 9 Bewertungen - 3.11 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
techn. Frage Biland baut keinen Öldruck auf
11.02.2011, 20:25
Beitrag #1
Biland baut keinen Öldruck auf
Hallo zusammen
Ich habe einen neuen Biland und bekomme einfach keinen Öldruck.
Den Schalter habe ich durchgeprüft.Ist OK.
Ölpumpe entlüftet. Hilft auch nicht.
Ölbehälter hoch gehängt um zu gewährleisten das die Pumpe keine Luft zieht und Ablauf in anderen Behälter laufen lassen. Dabei ist mir aufgefallen das unten weniger rauskommt wie oben reingeht. Dann habe ich gesehen das Öl an der Zylinderkopfdichtung war. Habe diese dann näher untersucht und festgestellt das das Öl aus der Wasserpumpe durch den Simmerring drückt. Vermute das einfach zu viel Öl im Motor ist.
Kann mir jemand von Euch hierbei helfen. Ich bin Mittlerweile ratlos.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
11.02.2011, 21:44
Beitrag #2
RE: Biland baut keinen Öldruck auf
Ölkanäle prüfen. Vielleicht ist da was verstopft.

Ich heiße spiceratwork und bin seit dem 19.06.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
13.02.2011, 11:01
Beitrag #3
RE: Biland baut keinen Öldruck auf
Wie prüfe ich sowas am besten?
Geht es auch ohne den Motor zu öffnen?
Woher weiß ich das ich alle gefunden Habe?
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
13.02.2011, 17:32
Beitrag #4
RE: Biland baut keinen Öldruck auf
Habe mir das Problem selbst beantwortet.
Im bei Ebay gekauften Motor fehlen die Pumpenräder aus der oberen Excenterpumpe.
Hat noch jemand Teile liegen?
Brauche auch noch das Wasserpumpenrad.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Seven L4 Motor erzeugt keinen Unterdruck kaikiwei 3 4.333 22.02.2016 11:20
Letzter Beitrag: Schalterjockey
  Biland SA250 Teile lieferbar!!! BeNeDu-Racing (Team Biland) 1 4.479 29.01.2015 22:04
Letzter Beitrag: Marc3l
  Biland SA 250 (Ersatzteile) mööp 4 5.036 29.11.2012 15:43
Letzter Beitrag: Kartpauer1



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version