Antwort schreiben 
 
Themabewertung:
  • 5 Bewertungen - 2.8 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
techn. Frage TM K7 springt nicht an!dringend Hilfe!
01.05.2011, 15:50
Beitrag #1
TM K7 springt nicht an!dringend Hilfe!
Hallo an alle,

ich bin schon seit langem Kartfahrer aber steige jetzt auf ein Schaltkart um.
Vor kurzem habe ich mir einen gebrauchten TM K7 Motor mit KV 95 Zylinder zugelegt.Jetzt habe ich ihn komplett hergerichtet sogar mit dem ME Shifter F1.Mein Problem:

Trotz neuer Zyndkerze, saubergemachten Membrankasten und Vergaser will er einfach nciht anspringen.Mir ist was aufgefallen und zwar original hat der TM K7 einen 36 er Vergaser und der Solgat von dem ich diesem Motor habe hat mir aber nur einen 30 er Vergaser mitgeliefert!Wir sind der Meinung da einfach zu wenig Sprit kommt, denn wenn man umrechnet sind das ungefähr 40% Leistungverlust mit 6mm das wäre eine Idee das er nicht anspringt, denn original ist normalerweise ein 36 er drauf.Eine andere Erklärung kann ich nciht finden:(

hoffe ihr wisst das weiter!Bitte helft mir!![/font]

hoffe auf schnelle antworten, wollte nächstes wochenende das erste mal fahren

mfg,

Andre
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 15:55
Beitrag #2
RE: TM K7 springt nicht an!dringend Hilfe!
Auch mit dem Vergaser muss der Motor zumindest anspringen.

Hast du einen Zündfunken? Kommt überhaupt Sprit an, also wird Sprit gefördert? Ist der Motor evtl. schon "abgesoffen", steht also schon voll Sprit?

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 16:00
Beitrag #3
RE: TM K7 springt nicht an!dringend Hilfe!
Ja ein Zündfunken kommt und der Motor will ja

aber er schafft es nicht. Rücklauf funktioniert ja auch wir wissen eifnach nciht was es sein kann.
Zündkerze war öfter feucht haben wir auch immer wieder sauber gemacht. Und Sprit kommt sicherlich an, ich habe den Vergaser auf gemacht und auch die düsen saubergemacht , aber nichts!!

Gruß Andre
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 16:10
Beitrag #4
RE: TM K7 springt nicht an!dringend Hilfe!
Was heißt "Sprit kommt sicherlich an"? Kommt er an oder nicht?

Steht der Motor schon voller Sprit? Wenn ja, reicht es nicht nur die Kerze sauberzumachen.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 16:14
Beitrag #5
RE: TM K7 springt nicht an!dringend Hilfe!
Ja, er kommt sicherlich an sowie er auch genauso zurücklauft durch den Rücklauf.

Aber er läuft nicht über und wnen woran würde man es erkennen?denn vom Sprit schauts nicht anders aus als beim rotax da ist nicht mehr drin und auch nciht weniger!

Kenn mich halt leider noch nicht so aus deshalb bin ich froh wenn ihr mir weiterhelfen könnt!

Gruß Andre
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 17:27 (Dieser Beitrag wurde zuletzt bearbeitet: 01.05.2011 17:28 von Schalterjockey.)
Beitrag #6
RE: TM K7 springt nicht an!dringend Hilfe!
Moin,

er hat den Vergaser sauber gemacht.... Hast Die Schwimmer richtigrum montiert??? Denn wenn Du sie falsch rum montierst drücken sie permantent das Schwimmerventil zu.. Und somit kommt kein Sprit in den Vergaser... Ist mir zumindest mal bei meinem Dellorto Vergaser passiert.... :)

Wenn Du die Hand vor den Vergaser hälst und den Motor über die Hinterachse drehst, wird die Hand dann feucht mit Sprit??? Wenn nicht kommt kein Sprit in den Vergaser rein... Wenn ja Membranen kontrollieren >>> wenn die Ok sind, Zündkerze ERNEUERN... und Probieren....

Gruß Markus

Gruß Markus Daumenhoch


Für Fragen ist das Forum da und nicht die Privatmessage
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 20:32
Beitrag #7
RE: TM K7 springt nicht an!dringend Hilfe!
Moin ,
fahre auch den TM K7 und ich habe einen 38er dellorto drauf und zurzeit eine 215er Düse drin ;-)

Also 30er ist sehr sehr klein für den Motor!
Kann es evtl. sein das dein Zündzeitpunkt verstellt ist?

Gruß Chris
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 20:40
Beitrag #8
RE: TM K7 springt nicht an!dringend Hilfe!
Das mit dem Zündzeitpunkt kann sein, aber ich verstehe einfach nicht warum, denn der Motor wurde komplett revidiert eingefahren und dann uns zugeschickt.

Original ist es ja ein 36 er Vergaser und ich habe nen 30 er und ne 180er düse drin.

Aber trotz den aufgezählten Sachen müsste er doch wenigstens anspringen oder nicht?

Wegen dem Zündzeitpunkt wie macht man das denn?ich kenn mich halt gar nicht aus vlt könntest du mir bisschen was erklären oder so

mfg,

Andre
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 20:41 (Dieser Beitrag wurde zuletzt bearbeitet: 01.05.2011 20:49 von Schalterjockey.)
Beitrag #9
RE: TM K7 springt nicht an!dringend Hilfe!
Hey Andre ;) bitte antworte hier und schreib keine PN`s... So können alle das lesen und ggf. Dir helfen...

Seine Nachricht an mich:

Zitat:Hallo Schalterjockey,

bezüglich deiner antwort wegen meinem motor.
Sprit kommt sicherlich ich habe es versucht wir haben die membranen raus alles sauber gemacht auch den vergaser udn haben alles überprüft. Wir haben ne neue zündkerze drin aber nichts geht obwohl ein zündfunke da ist.
Und ein bisschen sprit haben wir auch mal in den zylinder gelassen denn bei meinem stievvater seinen rotax hat das geklaptt aber bei dem tm leider nicht.

wir wissen einfach nciht mehr weiter das ding macht uns verrückt, das einzige was es noch sein kann ist vlt der zündpunkt. Aber komishc ist das der Motor ja eingefahren wurde wegen Revision und danach sofort zu uns geschickt wurde.

Hoffe du kannst irg wie weiter helfen denn wir wollen am wochenende fahren

Danke im Voraus

Mfg,

Andre

Beitrag zusammengefügt!
Ich vermute eher das Ihr irgendwo einen kleinen Fehler gemacht habt, beim Vergaser... Oder der Motor ist einfach nur abgesoffen... durch ganze probieren und Sprit reinschütten....

Zündzeitpunkt??? Müsste er ja mindest ein Lebenszeichen von sich geben... nen Knall etc...


Gruß Markus

Gruß Markus Daumenhoch


Für Fragen ist das Forum da und nicht die Privatmessage
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 20:50
Beitrag #10
RE: TM K7 springt nicht an!dringend Hilfe!
also ich würde mich nicht darauf verlassen das der mit nem 30er anspringt, und 180er Düse ist bei Temperaturen von 20C auch etwas Mager für den Motor.
Aber wenn du sagst der wurde genau so eingefahren wie du den da jetzt stehen hast kanns nur anner Zündung liegen oder am Gemisch oder vllt. ist deine Kerze auch schon wieder platt...komische Sache herlich gesagt..Ruf Solgat an, die sollen dir gefälligst helfen wenn du den so frisch bekommen hast
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 20:51 (Dieser Beitrag wurde zuletzt bearbeitet: 01.05.2011 20:58 von AndreN93.)
Beitrag #11
RE: TM K7 springt nicht an!dringend Hilfe!
Ich habe auch ncoh eine zusätzliche Frage,

wie schauts denn aus mit den Bedüsungen?und den Zündkerzen je nach Wetterbedingung?könnt ihr mir da weiterhelfen?ich habe nämlich keine ahnung wann ich welche düse und zündkerze brauche!

und wie schaut es mit den übersetzungen aus?
im mom habe ich ein 16 er motorritzel und ein 28er Achsritzel

ich kenn mich halt auch nicht aus und den getriebeübersetzungsrechner versteh ich nicht so ganz könnt ihr mir da vlt weiterhelfen?was für beschleunigung und höchstgeschwindigkeit wäre?denn meinen motor und kupplung und so will ich nciht gleich bei der ersten fahrt schrotten


danke

Gruß Andre
Beitrag zusammengefügt!
Wegen dem Knall

ein, zweimal wollte er aber da fehlt halt noch der letzte Zuck!!

und sprit kommt ja ist ja im vergaser vorhanden. und mit dem zusätzlichen sprit im zylinder hätte er wenigstens mal kurz anspringen müssen.

Ich rufe morgen auf jedn fall mal den Solgat an, denn da stimmt irg was nicht, denn er hat gesagt er wrude komplett revidiert und eingefahren und dann gleich zu mir geschcikt da kann irg was net stimmen.

Andre: )
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 21:00
Beitrag #12
RE: TM K7 springt nicht an!dringend Hilfe!
Also Andre, ich sag dir jetzt wie meiner eingestellt ist.
Du musst da sbei dir selber etwas testen und ausprobieren, das ist immer unterschiedlich zur Strecke, Witterung ect.

Also mal zur Übersetzung:
Sehe du hast als Heimstrecke Wackersdorf,
Vorne 16 ist ok, aber 28 hinten für Wackersdorf viel zu kurz!
Da würde ich mit nem 23er bzw. 24 mal anfangen und dann gucken wie weit der auf der langen geraden ausdreht.
Sonst schaltest du den irre schnell hoch aber hast auf 3/4 der geraden komplett ausgedreht, das ist schlecht!

Zur Bedüsung:
Ich mit nem 38er Vergaser fahre bei Ca 20 C die 215er Düse (zum einfahren) normalerweise ne 200, 205er.

und dann schätze ich ab, je kälter es wird (10,15C) bedüse ich fetter! z.B. 225, 228, 230.
Je Wärmer es wird, gehe ich magerer z.B. 195, 190, 185.
und die Feinarbeit über die Düsennadel und den Düsenstock.

Das muss ja auch in jedem Gang passen!
Und je nach Strecke, wie schnell du wirdt, wie hoch du drehst, wie lange du den Motor belastest musst du passend bedüsen sonst geht er fest!
Schalter fahren ist halt nicht nur hebel ziehen und Spaß haben ^^
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 21:08
Beitrag #13
RE: TM K7 springt nicht an!dringend Hilfe!
OK danke erst mal desperado

bezüglcih der vergaser bedüsung denn bei dem rotax wars ja bisschen anders:)

aber nochmal zur übersetzung hättest du da nicht einen Getriebe übersetzungsrechner den ICH versteh? denn ich müsste schon bisschen mehr über höchstgeschwindigkeit oder beschleunigung wissen und wie schnell ich in den gängen komm, denn ich fahr nicht so oft in Wackersdorf sondern eher in der Tschechei in Cheb und da sind mehr enge kurven als geraden also ein großer unterschied zu wackersdorf und auf der geraden bekomm ich mit dem rotax auf bisschen über 105 km h.

Gruß Andre
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 21:09
Beitrag #14
RE: TM K7 springt nicht an!dringend Hilfe!
habe ich leider nicht..google dochmal bisschen da gibts einiges :)
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.05.2011, 21:17
Beitrag #15
RE: TM K7 springt nicht an!dringend Hilfe!
Ich gooogel schon den ganzen tag da finde ich aber nichts mehr über meinen alten Motor!

und bei den getrieberechner verstehe ich nicht Übersetzung Kurbelwelle/Getriebe

was die damit meinen mit den einzelnen Gängen vlt weist du mehr darüber wie ich, denn du hast den selben Motor

http://www.karting-zone.de/index.php?sec...ols&tool=4

Gruß Andre
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Car technische FrageSUCHE Hilfe in Berlin Motor Revision nico1991 1 3.055 08.01.2018 22:52
Letzter Beitrag: nico1991
  Motor will nicht anspringen georgi 8 9.622 20.04.2015 11:26
Letzter Beitrag: JanKart
  GX390 springt nicht an Azrail 7 21.045 10.04.2015 10:56
Letzter Beitrag: TheStig1411



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version