Antwort schreiben 
 
Themabewertung:
  • 5 Bewertungen - 3.4 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
techn. Frage Iame K25 Motor
09.05.2011, 17:21
Beitrag #1
Iame K25 Motor
HaaY erstmal,:)

habe mir neulich einen Iame K25 pop Motor gekauft die ältere variante ohne kühlrippen.

Und mir springt mein Kart jetzt einfach nicht an.

Eigentlich kenn ich mich ja selbst recht gut aus, aber ich weiß einfach nicht was ich thun soll.

Kompresion und Zündfunken hat der Motor.
Vergaser saugt an, dichtungen sind erneuert worden.
Kolben hat er ca.5 stunden auf der Uhr habe nachgeschaut sied gut aus der Kolben.
Masse ist richtig angeschlossen.
Zündkerze habe ich schon 3 Verschiedene ausprobiert davon wahren 2 NEU.

Nun habe ich leider keine ahnung mehr was sein könte.Icon_cry


Nun Seid Ihr gefragt.
Würde mich um eine antwort Freuen.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 17:35
Beitrag #2
RE: Iame K25 Motor
Hallo,

hat er denn bei dir schon mal gelaufen?
Kontrolliere den Vergaser. Drücke ihn ab. Evtl. ist das Einlaufventil undicht. Dann springt er nicht an. Vielleicht steht auch schon zu viel Sprit im Motor durch euer ständiges Probieren. Auch dann springt er nicht an.

Kontrolliere die Einlassmembranen und die Dichtung zwischen Vergaser und Motor. Achte auf die Impulsbohrung.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 17:41
Beitrag #3
RE: Iame K25 Motor
Bei mir noch nie habe ihn über internet gekauft, aber habe ihn selbst abgeholt, die besitzer haben mir aber bevor ih ihn geholt habe ein video gemacht dieses sie mir geschickt haben und da lief der Motor.

Was ist mit dem DRÜCK IHN AB gemeint ??

habe die Mebran schon gewäckselt.

Nach jedem Pribieren habe ich die Zündkerze raus, dan saber gemacht und den Motor so kurz paar mal durchdrehen lassen das alles raus ist.

Aber der Motor wird sehr schnell Nass und Tropft dan auch das Öl aus dem Krümer, also beim Flexrohr.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 18:14
Beitrag #4
RE: Iame K25 Motor
Aha, ein Video Icon_questionIcon_mrgreen

So wie du es schreibst, ist der Motor total abgesoffen. Da reicht es auch nicht, mal die Kerze raus zu machen und ihn kurz durchdrehen zu lassen.

Wenn du den Sprit rausbekommen möchtest, nimm die Kerze raus, steck sie wieder in den Kerzenstecker und lege sie auf den Motor (Masse). Drehe die Düsen am Vergaser ganz zu, gib Vollgas und drehe den Motor mit dem Anlasser ca. 10 Sekunden durch. Dann stellst du alles wieder auf "Null", also richtig ein.

Wenn dein Motor so voll Sprit steht, hast du entweder die Düsen viel zu weit auf, oder das Einlassventil hängt.

Du schreibst, dass du dich recht gut auskennst. Sei mir bitte nicht böse, aber ich denke eher, du kennst dich gar nicht aus.

Beim Abdrücken gibst du mit einer speziellen Abdrückpumpe Druck in den Vergaser. So kannst du feststellen, ob er überhaupt funktionieren kann oder nicht.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 18:17
Beitrag #5
RE: Iame K25 Motor
Wie startet ihr den Motor denn? Drehen, Anschieben oder externer Starter?

Viele Startversuche scheitern an einer zu geringen Anlassdrehzahl.

Wenn der Motor aber schon Oel aus dem Krümmer schmeisst, dann erst mal trocken legen und auf jeden Fall eine neue Kerze verwenden.
Die alten Kerzen schmeiss mal noch nicht weg, probiere sie aber erst wieder wenn der Motor mal gelaufen ist.

Grüße
Frank
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 18:23
Beitrag #6
RE: Iame K25 Motor
Also ich habe den Motor auch ca. 5 sek. mit dem starten durchlaufen lassen.

Mit auskennen mein ich wen er schon gelaufen ist, und dan was ist weiß ich so die Grundkäntnissen damit ich den wieder zum laufen bekomme.

Den vergasser habe icha uch schon mit ner Luftpumpe durchgeblassen bei dem Benzinanschluss.

Die Vergassernadel öffnet sich auch bei ca.0.7 Bar.



Kann es auch einfach nur daran Liegen damit der Zündzeitpunkt so Falsch ist, damit einfach keine Explusion stadtfindet ??
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 18:34
Beitrag #7
RE: Iame K25 Motor
Du schreibst, "Die Vergassernadel öffnet sich auch bei ca.0.7 Bar.".
Dann hast du den Vergaser also schon abgedrückt? Die 0,7 Bar sind ok. Die große Frage ist aber, hält der Vergaser den Druck, oder fällt er sehr schnell ganz ab. Etwas fällt er immer ab, so ca. bis 0,4. Dann muss er aber stehen bleiben, sonst ist der Vergaser nicht i. O.

Es kann natürlich auch sein, dass der Zündzeitpunkt völlig daneben ist.
Schau aber erst mal, dass du den Motor trocken bekommst, so wie ich es bereits beschrieben habe. Drehe dann die Düsen zum Starten nicht so weit auf. Mach sie zum Starten nur etwas über eine Umdrehung auf. aber nur zum Starten. Zum Starten nimmst du dann erst mal eine neue Kerze. Mit neu meine ich tatsächlich neu, also unbenutzt!

Noch mal ne Frage, ist dein Auslass offen, oder hast du evtl. im Krümmer einen Lappen, oder ähnliches drin?
Lacht bitte nicht, das kommt leider immer wieder mal vor... Icon_wink1 Icon_lol Rofl

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 18:43
Beitrag #8
RE: Iame K25 Motor
Also der Vergasser fält schon etwas ab, habe aber nur ne fahrrad DÄmpfärmpumpe Umfunktioniert, und daher weiß ich nicht wie tief der Apfält.
Was kann den dan sein wen der krasser apfält ??


Oke, und kann ich das auch so ausprobieren mit den Zündzeitpunkt oder soll ich lieber ein Mäsgerät verwenden ??
werd ich machen.


Also der ist Richtig offen und des past soweit ^^


Gruß Wilhelm
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 18:54
Beitrag #9
RE: Iame K25 Motor
Na ja, wenigstens hast du dir mit deiner Pumpe Gedanken gemacht. Nur... wenn du den Vergaser wirklich prüfen willst, musst du wissen wie schnell und bis wohin der Druck abfällt. Wenn der Druck nicht hält, kann der Vergaser irgendwo undicht sein (Dichtungen, Membranen) oder das Einlaufventil ist nicht dicht. In diesen Fällen springt der Motor nicht an. Er springt auch nicht an, wenn er zu fett eingestellt ist oder voll Sprit steht (ich wiederhole mich jetzt).

Wenn du die Zündung kontrollieren willst, braucht du schon ein Messgerät.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 19:27 (Dieser Beitrag wurde zuletzt bearbeitet: 09.05.2011 19:28 von Gracie.)
Beitrag #10
RE: Iame K25 Motor
Wir hatten auch schon mal ein Problem dieser Art.
Nach dem abdrücken des Vergaser haben wir dann die Schraube vom Vergaserdeckel und die anderen Schrauben etwas nach gezogen. Dannach war alles ok!

Vielleicht hilft das ja.

Ich find mich aber total geil...!!!
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 20:29
Beitrag #11
RE: Iame K25 Motor
hey volker du kennst dich doch aus.
und vielleicht hilft es dem themenstarter ja auch weiter...?

habe an meinem k25 nen tillotson hl334AB (23mm)

kennst du, oder jemand anders die genauen drücke für den vergaser? meiner öffnet bei 0,82-0,85 und hält bei 0,6-0,61..

öffnet der nicht ein wenig früh oder ist das i.o?
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 20:38
Beitrag #12
RE: Iame K25 Motor
Hallo robson,

selbst ich kenne nicht die genauen Drücke eines jeden Vergasers Icon_wink1.
Über 0,8 ist aber keineswegs zu früh. Wenn er dann bei ca. 0,6 stehenbleibt, ist es i.O.
Für das Anspringen ist es auch gar nicht so wichtig, ob er bei 0,6 oder 0,8 öffnet. Wenn er bei ca. 0,4 stehenbleibt, ist es ok, zumindest für das Anspringen. Die Feinjustierung hat dann etwas mit der maximalen Leistungsausbeute zu tun. Da brauchst du dann aber auch schon einen sehr erfahrenen Fahrer, damit der die Unterschiede überhaupt merkt.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
09.05.2011, 21:09
Beitrag #13
RE: Iame K25 Motor
ok, danke dir hat mir schon weiter geholfen Daumenhoch
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
10.05.2011, 09:49
Beitrag #14
RE: Iame K25 Motor
Hallo,

Ich habe jetzt gestern alles Nochmal probiert so wie Sie es beschrieben haben, ich habe nun den Zeitpunkt des Tündfunken verstält, und er ist 2 mal fast angesprungen, also er hatte schon explosionen, nur nicht genügent um auch weiter hin selbstständig zu laufen, soll ich jetzt den Zeitpunkt des Zündfunken genau optiemier, würde dieser dan Fünktionieren ??

Gruß Wilhelm
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
10.05.2011, 11:23
Beitrag #15
RE: Iame K25 Motor
Das kann ich dir nicht genau sagen, weil ich nicht weiß wie deine Zündung überhaupt steht. Hast du etwas zum Messen, oder hast du nur so probiert?
Du solltest die Zündung mit einer Messuhr schon genau einstellen und nicht schätzen. Der Rest scheint ein Vergaserproblem zu sein. Der Motor scheint zu viel Sprit zu bekommen.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  technische FrageIame K25 Kupplungsschaden Holger82 4 7.350 29.08.2017 19:53
Letzter Beitrag: pingugrw
  Iame Leopard kein Zündfunke?????? TottiM3 33 35.097 30.08.2016 14:57
Letzter Beitrag: neitsup
  Infos Iame Gazelle Motor CRGRacer94 4 9.075 15.08.2016 09:16
Letzter Beitrag: hannamarin



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version