Antwort schreiben 
 
Themabewertung:
  • 5 Bewertungen - 3.4 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
techn. Frage Iame K25 Motor
21.05.2011, 17:34
Beitrag #31
RE: Iame K25 Motor
Hallo,

Also Jetzt habe ich keine anung mehr, der Vergaser geht und die membrane sind auch supper.
Zündfunken ist da aber weiß nicht genau ob er stark genug ist.
Dichtungen alle gewechsel.

Gruß Wilhelm
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
22.05.2011, 15:02
Beitrag #32
RE: Iame K25 Motor
Manno Mann, 3 Seiten und der Motor läuft nicht.

Keiner hat bisher gefragt, was ist da für ein Vergaser drauf.

Dann wird von Zündbox und CDI geschrieben.......wir reden doch von einem K25....oder.

Wie Volker sagt, er mal trocken legen. Auspuff + Membrankasten runter und alles ausblasen, aber nicht mit der Fahrradpumpe.

Von der A-Seite mal gucken ob Riefen am Kolben sind.

Membranen OK ?

Zusammenbauen. H + L mal auf 1 drehen.

Unabhängig davon, du startest per externen Starter, hat der genug Schmalz drauf?
Welche Bezeichnung steht auf deiner Zündspule ?

Du drehst 1 Kerze in den Motor(damit er gegen Kompression arbeiten muss) und eine andere Kerze in den Kerzenstecker (um Zündleistung zu prüfen) , so Kerze gegen Masse und starten, nun muss schon ein gescheiter Funke zu sehen sein. Wenn nicht, wäre zu geringe Starterdrehzahl zu vermuten.

Mal den Laptimer an machen, und gucken,was die Starterdrehzahl ist.

Nach einem Startversuch gucken (ohne GD) ob der Gaser nachtropft.

Du musst das ganze Programm mal mit System ab arbeiten , nach Ausschlussverfahren.

Noch eine Bitte, aktiviere doch mal das AdOn "Wörterbuch" und Rechtschreibprüfung.Ist schon eine Zumutung zu lesen.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
22.05.2011, 15:25
Beitrag #33
RE: Iame K25 Motor
(22.05.2011 15:02)pehaha schrieb:  Manno Mann, 3 Seiten und der Motor läuft nicht.

Keiner hat bisher gefragt, was ist da für ein Vergaser drauf.

... Noch eine Bitte, aktiviere doch mal das AdOn "Wörterbuch" und Rechtschreibprüfung.Ist schon eine Zumutung zu lesen.

@Pehaha
Einspruch!Icon_wink1

Vor vielen Beiträgen schrieb ich ... "Sonst frag mal den, von dem du den Motor hast, wann er das letzte Mal gelaufen ist und was danach gemacht wurde. Lief er auch mit dem Vergaser der jetzt dran ist?
"

Ich gebe jetzt hier auf. Entweder ist es wirklich nur eine Kleinigkeit und der Themenstarter ist "beratungsresístent" und hat nicht das gemacht/überprüft, wovon hier schon seit langem die Rede ist, oder der Motor hat definitiv einen größeren Schaden und der TS ist vom Verkäufer so richtig verarscht worden.

Was die Rechtschreibung des Themenstarters betrifft, habe ich wohl noch nichts schlimmeres gesehen. Es ist wirklich eine Zumutung. Es gibt heute Programme, die die Rechtschreibung überprüfen. Wenn jemand so schwach ist, sollte er die dringenst nutzen. Ich würde mich jedenfalls schämen, so in der Öffentlichkeit aufzutreten.

@Energy
Das solltest du nicht als Angriff auf deine Person sehen, sondern als gut gemeinte Kritik. Sicherlich sehen das die meisten Anderen genau so und denken sich ihren Teil.

Gruß Volker

Hier gibts viele Infos rund ums Kartfahren

http://www.kartsport-aktuell.de
http://www.spass-am-kartsport.de
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
23.05.2011, 17:18
Beitrag #34
RE: Iame K25 Motor
Motor Läuft entlich.

Das Problem war einfach nur damit ich bei der Zündspule (PVL) die 2 stecker vertaust habe :-D

OMG sag ich da nur selbst zu mir ^^

aber danke für alle eure tollen Tipp´s :)
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  technische FrageIame K25 Kupplungsschaden Holger82 4 7.354 29.08.2017 19:53
Letzter Beitrag: pingugrw
  Iame Leopard kein Zündfunke?????? TottiM3 33 35.104 30.08.2016 14:57
Letzter Beitrag: neitsup
  Infos Iame Gazelle Motor CRGRacer94 4 9.077 15.08.2016 09:16
Letzter Beitrag: hannamarin



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version