Antwort schreiben 
 
Themabewertung:
  • 6 Bewertungen - 2.83 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Iame X30 Springt nicht mehr an!
31.08.2011, 19:58
Beitrag #1
Iame X30 Springt nicht mehr an!
Hallo,
Ich habe mir vor wenigen Wochen einen Neuen Iame X30 gekauft.
Bin ihn insgesamt nur ca. 2 Stunden gefahren.
Doch jetzt will er einfach nicht mehr anspringen!

Immer wenn man ihn Starten möchte läuft alles ganz kurz gut,dann macht es so ein *kling* und ab dann dreht nur noch der Anlasser.
Wenn man das mehrere male wiederholt hat er komischerweise auf einmal gar keinen Strom mehr! Es passiert einfach nichts.

Ich habe schon den Kabelbaum geprüft,Strom kommt am Anlasser an.
Ich habe den Starter ausgebaut und mal reingeschaut,Kohlen usw. ist alles Top.
Ein neues Starter Getriebe ist jetzt drin und auch mit einer anderen Batterie besteht das Problem immer noch.

Ich bin echt verzweifelt,der Motor ist ja nur 2 Stunden gelaufen und dann sowas.

Habt ihr noch Ideen an was das liegen könnte?
Danke im voraus!

Gruß

Ich heiße Gib Gummi 18 und bin seit dem 26.09.2010 hier registriert.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
31.08.2011, 20:39
Beitrag #2
RE: Iame X30 Springt nicht mehr an!
Hi , das gleiche problem hatte ich auch mal.
-Ist der Motor gebraucht ? , Wenn ja , der anlasser geht nach 5-6 stunden kaputt beim x30
-Ist der Motor gebraucht ? , Wenn ja , kann es sein das die batterie zu schwach ist , aber ich bin mir zu 80% sicher das es der Anlasser ist .
-Hier kannst du ihn gebraucht kaufen , die anlesser werden von Parilia hergestellt , wenn du keine Rennen fährst kannst du den benutzen .
Ich fahre selber Rennen aber mache das auch so . Und kaufe nicht den überteuerten Anlasser .
http://www.ebay.de/itm/220630189306?ssPa...007wt_1163

Hoffe ich konnte dir helfen , wenn es fragen oder weiteres gibt , lass was hörn :)

Lg Thanu

_______________________


Live your DREAM... !
Du schaust Motorsport zum Spaß?
Ich aus Liebe ...
Für dich Beginnt Motorsport bei einer Rallye?
Bei mir mit dem aufwachen ...
Für dich ist Motorsport ein Sport?
Für mich mein Leben ...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
31.08.2011, 20:46
Beitrag #3
RE: Iame X30 Springt nicht mehr an!
Erstmal mit nem externen probieren , um sicher zu gehen, wie im KFF schon gesagt!

Lg Lukas :D

"Racing, competing, ist in my blood. It's part of me, it's part of my life; I've been doing it all my life. And it stands up before anything else." - Ayrton Senna
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
31.08.2011, 20:54 (Dieser Beitrag wurde zuletzt bearbeitet: 31.08.2011 20:56 von Gib Gummi 18.)
Beitrag #4
RE: Iame X30 Springt nicht mehr an!
Hallo,
Der Motor ist Neu gekauft worden und wurde nicht einmal 2 Stunden Gefahren.

Ich habe den Anlasser schon mal abgebaut und ihn an der Batterie getestet,er dreht ganz normal.
Aber kann es sein,das er im eingebauten Zustand dann trotzdem nicht Funktioniert?

Denn mir wurde schon mal was zum Anlasser gesagt,aber ich wollte nicht glauben das er nach nicht einmal 2 Stunden schon Kaputt ist,denn an der Batterie lief er ja.
Und ich habe den Anlasser heute bei einem Elektriker abgegeben,der sagte mir das er völlig OK ist.

Gruß

(31.08.2011 20:39)thanu340 schrieb:  Hi , das gleiche problem hatte ich auch mal.
-Ist der Motor gebraucht ? , Wenn ja , der anlasser geht nach 5-6 stunden kaputt beim x30
-Ist der Motor gebraucht ? , Wenn ja , kann es sein das die batterie zu schwach ist , aber ich bin mir zu 80% sicher das es der Anlasser ist .
-Hier kannst du ihn gebraucht kaufen , die anlesser werden von Parilia hergestellt , wenn du keine Rennen fährst kannst du den benutzen .
Ich fahre selber Rennen aber mache das auch so . Und kaufe nicht den überteuerten Anlasser .
http://www.ebay.de/itm/220630189306?ssPa...007wt_1163

Hoffe ich konnte dir helfen , wenn es fragen oder weiteres gibt , lass was hörn :)

Ich heiße Gib Gummi 18 und bin seit dem 26.09.2010 hier registriert.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
31.08.2011, 22:05
Beitrag #5
RE: Iame X30 Springt nicht mehr an!
Ok, wenns nicht am anlasser liegt , kanns auch wie gesagt an der batterie liegen , und auserdem wenn der motor neu ist hatt er ja noch garantie !
Aber kauf dir mal so einen anlasser und tausch ihn mal du brauchst eh einen als ersatz . :)

Lg Thanu

_______________________


Live your DREAM... !
Du schaust Motorsport zum Spaß?
Ich aus Liebe ...
Für dich Beginnt Motorsport bei einer Rallye?
Bei mir mit dem aufwachen ...
Für dich ist Motorsport ein Sport?
Für mich mein Leben ...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.09.2011, 11:25
Beitrag #6
RE: Iame X30 Springt nicht mehr an!
Wenn du den Motor NEU gekauft hast, dann würde ich erstmal beim Fachkundigen Verkäufer nachfragen.......

** Wer Kart fährt, braucht keine anderen Hobbys **
** Gott schmeiß Hirn vom Himmel **
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.09.2011, 12:41
Beitrag #7
RE: Iame X30 Springt nicht mehr an!
Hallo,
Wie lange hat der Motor nach Rechnungsdatum den Garantie?
An eine Garantie habe ich ehrlich gesagt garnicht gedacht,ich dachte immer als Motorsport Artikel haben die keine Garantie?

Ich werde heute auf jeden Fall noch einen anderen Anlasser einbauen und dann mal schauen,was sich ergibt.

Gruß
(31.08.2011 22:05)thanu340 schrieb:  Ok, wenns nicht am anlasser liegt , kanns auch wie gesagt an der batterie liegen , und auserdem wenn der motor neu ist hatt er ja noch garantie !
Aber kauf dir mal so einen anlasser und tausch ihn mal du brauchst eh einen als ersatz . :)

Ich heiße Gib Gummi 18 und bin seit dem 26.09.2010 hier registriert.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
01.09.2011, 19:43
Beitrag #8
RE: Iame X30 Springt nicht mehr an!
membrane geprüft ?
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
02.09.2011, 00:24 (Dieser Beitrag wurde zuletzt bearbeitet: 02.09.2011 00:24 von thanu340.)
Beitrag #9
RE: Iame X30 Springt nicht mehr an!
Also ich habe meinen x30 auch neu gekauft , und hatte nach 6 auch probleme mit den Anlasser und der wurde mir dan auch auf Garantie ausgewechselt .
Beitrag zusammengefügt!
(01.09.2011 19:43)mazzam schrieb:  membrane geprüft ?

Ich denke nicht das es die Membrane sind , dan läuft der Anlasser nicht leer durch ..

Lg Thanu

_______________________


Live your DREAM... !
Du schaust Motorsport zum Spaß?
Ich aus Liebe ...
Für dich Beginnt Motorsport bei einer Rallye?
Bei mir mit dem aufwachen ...
Für dich ist Motorsport ein Sport?
Für mich mein Leben ...
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
04.09.2011, 07:41
Beitrag #10
RE: Iame X30 Springt nicht mehr an!
Eigentlich wurde doch alles schon gesagt.

DU solltest den Motor mit nem externen Starter mal laufen lassen. Wenn der dann läuft, bleibt nur noch der Anlasser als Ursache.

Und dieser soll die große Schwachstelle am X30 sein.

Ich heiße spiceratwork und bin seit dem 19.06.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
04.09.2011, 08:54
Beitrag #11
RE: Iame X30 Springt nicht mehr an!
Hallo,

Ich habe den Anlasser nochmal einen Elektriker gegeben damit er sich mal den Anlasser von innen Anschaut. Es hat sich dann bestätigt,es ist der Anlasser.

Der Kern des Anlassers hat an zwei Stellen Unterbrechungen,dadurch ist der Anlasser zu schwach um den Motor zu Starten.
Ich soll mich heute mit den Verkäufer treffen,mal sehen was sich ergibt.

Gruß

Ich heiße Gib Gummi 18 und bin seit dem 26.09.2010 hier registriert.
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
05.09.2011, 18:49
Beitrag #12
RE: Iame X30 Springt nicht mehr an!
es gab eine rückrufaktion von Iame ! einfach mal bei deinem händler melden !
Icon_cool

Ich heiße nun ex- TC KCH-Racing da ich mein inddoorteam abgeben habe und bin seit dem 29.08.2010 hier registriert.
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
06.09.2011, 14:11
Beitrag #13
RE: Iame X30 Springt nicht mehr an!
Hallo,
wir helfen Dir gern weiter. Das wird der Anlasser sein. Bitte kurz anrufen unter 0172 4141242 oder 0511/464614 wir finden dann die passende Lösung. Viele Grüße Meier-Motorsport

Championkart. Die Revolution !
Webseite des Benutzers besuchen
Der Verantwortliche des Kartinfos-Forum.de weist darauf hin, dass er sich von den von Mitgliedern erstellten Beiträgen distanziert. Siehe auch: Disclaimer/Impressum
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  technische FrageIame K25 Kupplungsschaden Holger82 4 7.339 29.08.2017 19:53
Letzter Beitrag: pingugrw
  Iame Leopard kein Zündfunke?????? TottiM3 33 35.077 30.08.2016 14:57
Letzter Beitrag: neitsup
  Infos Iame Gazelle Motor CRGRacer94 4 9.073 15.08.2016 09:16
Letzter Beitrag: hannamarin



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Impressum und Datenschutzerklärung | Nach oben | Zum Inhalt | Werbung/Presse | Spenden/werbefreies Forum | Archiv | RSS

Mobile Version